telize

High performance JSON IP and GeoIP REST API (IP Geolocation)
Log | Files | Refs | README | LICENSE

commit aa578851da62c4ca20d7536ed90fab7998438d31
parent 4ac506c1f829ae402c661dfc8153bff2cb2d04f5
Author: Frederic Cambus <fred@statdns.com>
Date:   Thu, 21 Apr 2022 19:46:22 +0200

Sync Kore version requirements with reality.

Diffstat:
MREADME.md | 2+-
1 file changed, 1 insertion(+), 1 deletion(-)

diff --git a/README.md b/README.md @@ -28,7 +28,7 @@ be blazing fast. ### Dependencies -Telize requires [Kore][1] 4.0.0+ and [libmaxminddb][2]. +Telize requires [Kore][1] 4.2.0+ and [libmaxminddb][2]. ### GeoIP2 databases