telize

High performance JSON IP and GeoIP REST API (IP Geolocation)
Log | Files | Refs | README | LICENSE

commit 9707c26444dcd9ca19c195889f6f3f1b17dc1ba3
parent 58b54b64241b8379ef62176e855a6712cc967976
Author: Frederic Cambus <fred@statdns.com>
Date:   Mon, 31 Aug 2020 19:42:35 +0200

Sync Kore version requirements with reality.

Diffstat:
MREADME.md | 2+-
1 file changed, 1 insertion(+), 1 deletion(-)

diff --git a/README.md b/README.md @@ -28,7 +28,7 @@ be blazing fast. ### Dependencies -Telize requires [Kore][1] 3.2.0+ and [libmaxminddb][2]. +Telize requires [Kore][1] 4.0.0+ and [libmaxminddb][2]. ### GeoIP2 databases